y20dth zieht ab und zu nicht richtig

Nach unten

y20dth zieht ab und zu nicht richtig

Beitrag  V6 Turbo am Mi Apr 03, 2013 10:41 pm

mein caravan hat ab und zu hemmungen im 1 und 2 gang da kommt er garnicht aus dem arsch und dann gehts ne ganze weile gut und auf einmal wieder nichts im 1 und 2 gang.könnte vielleicht ne ladedruck leitung locker oder beschädigt sein oder eins dieser netten ventile für denn unterdruck.bin wieder für jeden rat dankbar

V6 Turbo
noch öfter hier

Männlich Anzahl der Beiträge : 75
Alter : 33
Ort : Haldensleben
Fahrzeug : Vectra A
Motortyp : c25xe
Anmeldedatum : 11.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: y20dth zieht ab und zu nicht richtig

Beitrag  Hotte am Mi Apr 03, 2013 10:52 pm



Hab ja den selben motor im zafira bei mir war wo
ich ihn probe gefahren habe ne unterdruckleitung
wie die gesagt haben defekt und das hat sich nur beim
starten bemerkbar gemacht. Ne kontrolleuchte geht nicht an
oder?

_________________



Wer Bläst,wird auch geleckt!!
avatar
Hotte
gehört zum Foreninventar

Männlich Anzahl der Beiträge : 2061
Alter : 41
Ort : Heiligenstadt
Fahrzeug : Zafira A, Frontera Sport
Motortyp : 2l16V DTI Y20DTH, 2l 8v C20NE
Anmeldedatum : 06.04.08

Benutzerprofil anzeigen

Nach oben Nach unten

Re: y20dth zieht ab und zu nicht richtig

Beitrag  V6 Turbo am Mi Apr 03, 2013 10:57 pm

ne mkl ist aus

V6 Turbo
noch öfter hier

Männlich Anzahl der Beiträge : 75
Alter : 33
Ort : Haldensleben
Fahrzeug : Vectra A
Motortyp : c25xe
Anmeldedatum : 11.01.13

Benutzerprofil anzeigen

Nach oben Nach unten

Re: y20dth zieht ab und zu nicht richtig

Beitrag  Gesponserte Inhalte


Gesponserte Inhalte


Nach oben Nach unten

Nach oben

- Ähnliche Themen

 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten